
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>West Tennessee farmers struggle to get crops to market as drought drains Mississippi River &ndash; Tennessee Lookout</title>
	<meta name="description" content="Historically-low water levels on the Mississippi River mean West Tennessee farmers can&#039;t get crops to market, while barges run aground." />
	<link rel="canonical" href="https://tennesseelookout.com/2022/10/24/west-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="West Tennessee farmers struggle to get crops to market as drought drains Mississippi River &ndash; Tennessee Lookout" />
	<meta property="og:description" content="Historically-low water levels on the Mississippi River mean West Tennessee farmers can&#039;t get crops to market, while barges run aground." />
	<meta property="og:url" content="https://tennesseelookout.com/2022/10/24/west-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river/" />
	<meta property="og:site_name" content="Tennessee Lookout" />
	<meta property="article:publisher" content="https://www.facebook.com/tennesseelookout/" />
	<meta property="article:published_time" content="2022-10-24T11:03:24+00:00" />
	<meta property="article:modified_time" content="2022-10-24T17:45:33+00:00" />
	<meta property="og:image" content="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@anitawadhwani" />
	<meta name="twitter:site" content="@TNLookout" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Anita Wadhwani" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tennessee Lookout &raquo; Feed" href="https://tennesseelookout.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tennessee Lookout &raquo; Comments Feed" href="https://tennesseelookout.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tennesseelookout.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tennesseelookout.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://tennesseelookout.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://tennesseelookout.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://tennesseelookout.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://tennesseelookout.com/wp-content/themes/genesis-child/style.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://tennesseelookout.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css' type='text/css' media='all' integrity="sha384-v8BU367qNbs/aIZIxuivaU55N5GPF89WBerHoGA4QTcbUjYiLQtKdrfXnqAcXyTv" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C8a18+Gvny8XkjAdfto/vjAUdpGuPtl1Ix/K2BgKhFaVO6w4onVVHiEaN9h9XsvX" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.12.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://tennesseelookout.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/tennesseelookout.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/tennesseelookout.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.6' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://tennesseelookout.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tennesseelookout.com/wp-json/wp/v2/posts/14489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tennesseelookout.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tennesseelookout.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://tennesseelookout.com/?p=14489' />
<link rel="alternate" type="application/json+oembed" href="https://tennesseelookout.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftennesseelookout.com%2F2022%2F10%2F24%2Fwest-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tennesseelookout.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftennesseelookout.com%2F2022%2F10%2F24%2Fwest-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164076087-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NLHL8B9');</script>
    <link rel="icon" href="https://tennesseelookout.com/wp-content/uploads/2020/04/cropped-TN-Logo-Footer-Retina-32x32.png" sizes="32x32" />
<link rel="icon" href="https://tennesseelookout.com/wp-content/uploads/2020/04/cropped-TN-Logo-Footer-Retina-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tennesseelookout.com/wp-content/uploads/2020/04/cropped-TN-Logo-Footer-Retina-180x180.png" />
<meta name="msapplication-TileImage" content="https://tennesseelookout.com/wp-content/uploads/2020/04/cropped-TN-Logo-Footer-Retina-270x270.png" />
</head>
<body class="post-template-default single single-post postid-14489 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLHL8B9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/mobileLogo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://tennesseelookout.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-9606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606"><a href="https://tennesseelookout.com/category/healthcare/">Healthcare</a></li>
<li id="menu-item-9605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="https://tennesseelookout.com/category/education/">Education</a></li>
<li id="menu-item-9607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9607"><a href="https://tennesseelookout.com/category/environment/">Environment</a></li>
<li id="menu-item-9604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604"><a href="https://tennesseelookout.com/category/politics/">Politics</a></li>
<li id="menu-item-14440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://tennesseelookout.com/category/election-2022/">Election 2022</a></li>
<li id="menu-item-9608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9608"><a href="https://tennesseelookout.com/category/immigration/">Immigration</a></li>
<li id="menu-item-9609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609"><a href="https://tennesseelookout.com/category/investigates/">Investigates</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://tennesseelookout.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/TNLookout" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/tennesseelookout/" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://tennesseelookout.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9606"><a href="https://tennesseelookout.com/category/healthcare/">Healthcare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9605"><a href="https://tennesseelookout.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9607"><a href="https://tennesseelookout.com/category/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9604"><a href="https://tennesseelookout.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14440"><a href="https://tennesseelookout.com/category/election-2022/">Election 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9608"><a href="https://tennesseelookout.com/category/immigration/">Immigration</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9609"><a href="https://tennesseelookout.com/category/investigates/">Investigates</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">6:03</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://tennesseelookout.com/category/environment">Environment</a></li><li><a class="singleCategory" href="https://tennesseelookout.com/category/working-the-economy">Working &amp; the Economy</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">West Tennessee farmers struggle to get crops to market as drought drains Mississippi River</h1>
                                                                    </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://tennesseelookout.com/author/anita-wadhwani/" title="Posts by Anita Wadhwani" class="author url fn" rel="author">Anita Wadhwani</a> </span><span class="singleByline">- October 24, 2022 </span><span class="singleByline singleBylineSpacer">6:03 am</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=West+Tennessee+farmers+struggle+to+get+crops+to+market+as+drought+drains+Mississippi+River&amp;url=https%3A%2F%2Ftennesseelookout.com%2F2022%2F10%2F24%2Fwest-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river%2F&amp;via=TNLookout">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://tennesseelookout.com/2022/10/24/west-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river/&amp;title=West+Tennessee+farmers+struggle+to+get+crops+to+market+as+drought+drains+Mississippi+River">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftennesseelookout.com%2F2022%2F10%2F24%2Fwest-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#023d717760686761763f556771762956676c6c6771716767296463706f677071297176707765656e6729766d296567762961706d727129766d296f63706967762963712966706d77656a76296670636b6c71294f6b71716b71716b72726b29506b74677024636f7239606d667b3f6a76767271382d2d76676c6c67717167676e6d6d696d77762c616d6f2d303230302d33322d30362d756771762f76676c6c67717167672f6463706f6770712f7176707765656e672f766d2f6567762f61706d72712f766d2f6f63706967762f63712f66706d77656a762f6670636b6c712f6f6b71716b71716b72726b2f706b7467702d">
                                            <i class="fas fa-envelope"></i>
                                        </a> 
                                        </a> 
                                        <a onclick="copyLinkShare('https://tennesseelookout.com/2022/10/24/west-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://tennesseelookout.com/2022/10/24/west-tennessee-farmers-struggle-to-get-crops-to-market-as-drought-drains-mississippi-river/"><img width="1024" height="683" src="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="A barge navigates the historically-low Mississippi River at Memphis. (Photo: Dulce Torres Guzman)" loading="lazy" srcset="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-1024x683.jpg 1024w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-300x200.jpg 300w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-150x100.jpg 150w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-768x512.jpg 768w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-1536x1024.jpg 1536w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> A barge navigates the historically-low Mississippi River at Memphis. (Photo: Dulce Torres Guzman)</p> 
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p><span style="font-weight: 400;">John Dodson’s corn, cotton and soybean fields lie fewer than 10 miles from the Mississippi River, the key transportation artery for west Tennessee grain farmers. But they might as well be a thousand.</span></p>
<p><span style="font-weight: 400;">Historically low water levels on the river are coming at the worst possible time for him. </span><span style="font-weight: 400;">It’s peak harvest season, but he can&#8217;t get his crop to market. </span></p>
<p><span style="font-weight: 400;">West Tennessee farmers have long relied on proximity to the Mississippi, delivering their crops directly from the field to the river. The ease of access has meant many farmers lack large grain storage silos that farmers in the Midwest and elsewhere rely on.  </span></p>
<p><span style="font-weight: 400;">While drought strangles transportation on the Mississippi, many of these farmers are now being forced to leave crops in the field and pray for rain to fall anywhere and everywhere else but above their harvest-ready crops.</span></p>
<p><span style="font-weight: 400;">“It’s a double-edged sword for us right now,” Dodson said. “We need rain for the river to go up, but we don’t need it in terms of our crops in the field.&#8221;</span></p>
<p><span style="font-weight: 400;">“I haven’t ever seen this before. We have the Mississippi right on our back doorstep and we’ve always been able to rely on it.”</span></p>
<p><span style="font-weight: 400;">The Mississippi River last week reached the lowest levels ever recorded — at minus-10.75 feet near Memphis, according to the National Weather Service. </span></p>
<p>It is the most critical artery for grain exports in the nation. <span style="font-weight: 400;">About 60% of all U.S. grain exports flow down the Mississippi to the Gulf of Mexico for overseas export, according to the National Park Service. </span></p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12.81 9">
			<g>
				<path d="M2.7,0A3,3,0,0,0,.7.8,2.64,2.64,0,0,0,0,2.7,2.14,2.14,0,0,0,.8,4.4a2.84,2.84,0,0,0,1.7.7,1.45,1.45,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A3.47,3.47,0,0,1,3,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6A5.06,5.06,0,0,0,6,3.7a3.92,3.92,0,0,0-.9-2.6A3.19,3.19,0,0,0,2.7,0Z"/>
				<path d="M11.8,1.1A2.84,2.84,0,0,0,9.5,0a2.79,2.79,0,0,0-2,.8,2.64,2.64,0,0,0-.7,1.9,2.06,2.06,0,0,0,.7,1.7,2.41,2.41,0,0,0,1.8.7,1.85,1.85,0,0,0,.7-.2,1.45,1.45,0,0,1,.7-.2q.3,0,.3.6A2.94,2.94,0,0,1,9.8,7.6a4.21,4.21,0,0,1-2.6,1V9a5.51,5.51,0,0,0,4-1.6,4.6,4.6,0,0,0,1.6-3.8A3.47,3.47,0,0,0,11.8,1.1Z"/>
			</g>
		</svg>
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<p class="newsroomBlockQuote ">It’s a double-edged sword for us right now. We need rain for the river to go up, but we don’t need it in terms of our crops in the field.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p style="font-size:13px"><b>– John Dodson, Dyer County farmer</b></p>
	</div>
	</div>

	
<p><span style="font-weight: 400;">Barge traffic has been restricted and the U.S. Coast Guard has limited the weight born by each barge, measured in drafts — or the distance between the waterline and the deepest point of the boat. Draft limits are typically 12 feet. Last week the Guard limited drafts to 9 feet below the waterline in an effort to avert groundings in shallow water.</span></p>
<p><span style="font-weight: 400;">“There’s been a lot of groundings,” said Jamie Bigbie, vice president of Southern-Devall, which operates fleets of towboats and liquid barges that typically carry fertilizer to farmers.</span></p>
<p><span style="font-weight: 400;">The delays have been have costly, he said. A recent trip that typically takes seven days down the Mississippi took the company’s crew 14 days, he said. Weight restrictions limiting the amount of cargo still require the same number of crew, driving up costs. </span></p>
<p><span style="font-weight: 400;">Crews stay on board for the entirety of the trip so the delays require additional supply boats bringing provisions and fuel to the barges, he said. And barges running aground imperil the safety of the crews on board and require expensive repairs, he said. </span></p>
<p><span style="font-weight: 400;">“We need rain, obviously,” he said. “And I hope we get rain before it turns into snow. That’s how we get the ball rolling. I pray for rain.”</span></p>
<p><span style="font-weight: 400;">Nashville-based Ingram Barge, the largest barge operator in the United States, notified customers it had declared record water levels a “force majeure event,” the company said in a statement on Friday. The declaration invokes an “act of God” provision in their contracts.</span></p>
<p>&#8220;Chronic low water conditions throughout the inland river system have had a negative effect on many who rely on the river, including Ingram Barge,&#8221; the statement from John Roberts, Ingram Barge’s CEO, said. &#8220;We recently informed customers that given the difficult operating conditions posed by this low water, we were providing formal notice of a force majeure event — namely that circumstances out of our control were preventing normal river transport operations in certain areas.&#8221;</p>
<figure id="attachment_14493" class="wp-caption aligncenter" style="max-width:100%;width:1024px;"><a href="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-scaled.jpg" target="_blank" data-slb-active="1" data-slb-asset="119642513" data-slb-internal="0" data-slb-group="14489"><img loading="lazy" class="wp-image-14493 size-large" src="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-1024x683.jpg" alt="The banks of the Mississippi River at Memphis. (Photo: Dulce Torres Guzman)" width="1024" height="683" srcset="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-1024x683.jpg 1024w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-300x200.jpg 300w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-150x100.jpg 150w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-768x512.jpg 768w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-1536x1024.jpg 1536w, https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text"><i class="fas fa-camera"></i>  The banks of the Mississippi River at Memphis. (Photo: Dulce Torres Guzman)</p></figure>
<p><span style="font-weight: 400;">Dodson, the Dyer County farmer, said he is more fortunate than most. He and his father took advantage of a state cost-sharing program to build large grain storage structures on their farm. The situation for neighboring farms is more dire, he said.  More than 90% of Dyer County is devoted to agriculture.</span></p>
<p><span style="font-weight: 400;">The wait to load grain onto Consolidated Grain &amp; Barge in Dyersburg has been running 4-7 hours a day. Dodson’s other loading destination in Lauderdale County has experienced multiple day-long closures entirely in recent weeks.</span></p>
<p><span style="font-weight: 400;">Those two locations handle the majority of crops in Dyer, Lauderdale, Obion, Tipton, Crockett and other west Tennessee counties, including Dodson’s.</span></p>
<p><span style="font-weight: 400;">The weather in west Tennessee has been beautiful &#8211; sunny, temperate and perfect for harvesting crops. Any substantial rain now could imperil crops in the field.  Dodson is setting his hopes on rain anywhere north &#8211; Ohio, Wisconsin, Minnesota &#8211; to replenish the river. </span></p>
<p><span style="font-weight: 400;">&#8220;We need rain in the United States, but it doesn’t need to be in Dyer County,&#8221; he said.</span></p>
<p>&nbsp;</p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>West Tennessee farmers struggle to get crops to market as drought drains Mississippi River</h1>
<p class="byline">by Anita Wadhwani, <a href="https://tennesseelookout.com">Tennessee Lookout</a> <br />October 24, 2022</p>
</div><textarea><h1>West Tennessee farmers struggle to get crops to market as drought drains Mississippi River</h1>
<p>by Anita Wadhwani, <a href="https://tennesseelookout.com">Tennessee Lookout</a> <br />October 24, 2022</p>
 <p>John Dodson’s corn, cotton and soybean fields lie fewer than 10 miles from the Mississippi River, the key transportation artery for west Tennessee grain farmers. But they might as well be a thousand.</p>
<p>Historically low water levels on the river are coming at the worst possible time for him. It’s peak harvest season, but he can&#8217;t get his crop to market. </p>
<p>West Tennessee farmers have long relied on proximity to the Mississippi, delivering their crops directly from the field to the river. The ease of access has meant many farmers lack large grain storage silos that farmers in the Midwest and elsewhere rely on.  </p>
<p>While drought strangles transportation on the Mississippi, many of these farmers are now being forced to leave crops in the field and pray for rain to fall anywhere and everywhere else but above their harvest-ready crops.</p>
<p>“It’s a double-edged sword for us right now,” Dodson said. “We need rain for the river to go up, but we don’t need it in terms of our crops in the field.&#8221;</p>
<p>“I haven’t ever seen this before. We have the Mississippi right on our back doorstep and we’ve always been able to rely on it.”</p>
<p>The Mississippi River last week reached the lowest levels ever recorded — at minus-10.75 feet near Memphis, according to the National Weather Service. </p>
<p>It is the most critical artery for grain exports in the nation. About 60% of all U.S. grain exports flow down the Mississippi to the Gulf of Mexico for overseas export, according to the National Park Service. </p>

<div class=" newsroomBlockQuoteContainer  ">
	<div class="newsroomBlockQuoteSVGContainer">
		
			
				
				
			
		
	</div>
	<div class="newsroomBlockQuoteQuoteContainer">
		<blockquote>It’s a double-edged sword for us right now. We need rain for the river to go up, but we don’t need it in terms of our crops in the field.</p>
	</div>
		<div class="newsroomBlockQuoteAuthorContainer">
		<p><b>– John Dodson, Dyer County farmer</b></p>
	</div>
	</div>

	
<p>Barge traffic has been restricted and the U.S. Coast Guard has limited the weight born by each barge, measured in drafts — or the distance between the waterline and the deepest point of the boat. Draft limits are typically 12 feet. Last week the Guard limited drafts to 9 feet below the waterline in an effort to avert groundings in shallow water.</p>
<p>“There’s been a lot of groundings,” said Jamie Bigbie, vice president of Southern-Devall, which operates fleets of towboats and liquid barges that typically carry fertilizer to farmers.</p>
<p>The delays have been have costly, he said. A recent trip that typically takes seven days down the Mississippi took the company’s crew 14 days, he said. Weight restrictions limiting the amount of cargo still require the same number of crew, driving up costs. </p>
<p>Crews stay on board for the entirety of the trip so the delays require additional supply boats bringing provisions and fuel to the barges, he said. And barges running aground imperil the safety of the crews on board and require expensive repairs, he said. </p>
<p>“We need rain, obviously,” he said. “And I hope we get rain before it turns into snow. That’s how we get the ball rolling. I pray for rain.”</p>
<p>Nashville-based Ingram Barge, the largest barge operator in the United States, notified customers it had declared record water levels a “force majeure event,” the company said in a statement on Friday. The declaration invokes an “act of God” provision in their contracts.</p>
<p>&#8220;Chronic low water conditions throughout the inland river system have had a negative effect on many who rely on the river, including Ingram Barge,&#8221; the statement from John Roberts, Ingram Barge’s CEO, said. &#8220;We recently informed customers that given the difficult operating conditions posed by this low water, we were providing formal notice of a force majeure event — namely that circumstances out of our control were preventing normal river transport operations in certain areas.&#8221;</p>
<figure><a href="https://tennesseelookout.com/wp-content/uploads/2022/10/Mississippi-3-scaled.jpg"></a><i></i>  The banks of the Mississippi River at Memphis. (Photo: Dulce Torres Guzman)</p></figure>
<p>Dodson, the Dyer County farmer, said he is more fortunate than most. He and his father took advantage of a state cost-sharing program to build large grain storage structures on their farm. The situation for neighboring farms is more dire, he said.  More than 90% of Dyer County is devoted to agriculture.</p>
<p>The wait to load grain onto Consolidated Grain &amp; Barge in Dyersburg has been running 4-7 hours a day. Dodson’s other loading destination in Lauderdale County has experienced multiple day-long closures entirely in recent weeks.</p>
<p>Those two locations handle the majority of crops in Dyer, Lauderdale, Obion, Tipton, Crockett and other west Tennessee counties, including Dodson’s.</p>
<p>The weather in west Tennessee has been beautiful &#8211; sunny, temperate and perfect for harvesting crops. Any substantial rain now could imperil crops in the field.  Dodson is setting his hopes on rain anywhere north &#8211; Ohio, Wisconsin, Minnesota &#8211; to replenish the river. </p>
<p>&#8220;We need rain in the United States, but it doesn’t need to be in Dyer County,&#8221; he said.</p>
<p>&nbsp;</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://tennesseelookout.com">Tennessee Lookout</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Tennessee Lookout maintains editorial independence. Contact Editor Holly McCall for questions: <a href="mailto:info@tennesseelookout.com">info@tennesseelookout.com</a>. Follow Tennessee Lookout on <a href="https://facebook.com/tennesseelookout">Facebook</a> and <a href="https://twitter.com/TNLookout">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="14489" data-pluginsdir="https://tennesseelookout.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://tennesseelookout.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>    
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://tennesseelookout.com/wp-content/uploads/2020/05/Anita_Wadhwani-crop-150x150.jpg" width="96" height="96" alt="Anita Wadhwani" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/anita-wadhwani"><h6>Anita Wadhwani</h6></a><a href="/cdn-cgi/l/email-protection#89e8fee8ede1fee8e7e0c9fdece7e7ecfafaecece5e6e6e2e6fcfda7eae6e4"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/anitawadhwani"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Anita Wadhwani is a senior reporter for the Tennessee Lookout. The Tennessee AP Broadcasters and Media (TAPME) named her Journalist of the Year in 2019 as well as giving her the Malcolm Law Award for Investigative Journalism. Wadhwani is formerly an investigative reporter with The Tennessean who focused on the impact of public policies on the people and places across Tennessee. She is a graduate of Columbia University in New York and the University of California at Berkeley School of Journalism. Wadhwani lives in Nashville with her partner and two children.</p></div><a class="authorBoxMore" href="https://tennesseelookout.com/author/anita-wadhwani">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related     "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://tennesseelookout.com/2022/03/01/bidens-state-of-the-union-address/"     class="crp_link post-11658"><figure><img  src="https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022-300x200.jpeg" class="crp_thumb crp_featured" alt="Biden’s State of the Union address" title="Biden’s State of the Union address" srcset="https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022-300x200.jpeg 300w, https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022-150x100.jpeg 150w, https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022.jpeg 612w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022-300x200.jpeg 300w, https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022-150x100.jpeg 150w, https://tennesseelookout.com/wp-content/uploads/2022/03/SOTU-2022.jpeg 612w" /></figure><span class="crp_title">Biden’s State of the Union address</span></a><span class="crp_author">  by <a href="https://tennesseelookout.com/author/states-newsroom/">States Newsroom</a></span> <span class="crp_date"> March 1, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://tennesseelookout.com/2022/07/28/on-the-record-with-metro-nashville-public-schools-board-candidates/"     class="crp_link post-13390"><figure><img  src="https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-300x264.png" class="crp_thumb crp_featured" alt="On the record with Metro Nashville Public Schools board candidates" title="On the record with Metro Nashville Public Schools board candidates" srcset="https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-300x264.png 300w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-1024x902.png 1024w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-150x132.png 150w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-768x677.png 768w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM.png 1192w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-300x264.png 300w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-1024x902.png 1024w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-150x132.png 150w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM-768x677.png 768w, https://tennesseelookout.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-13-at-4.25.52-PM.png 1192w" /></figure><span class="crp_title">On the record with Metro Nashville Public Schools board&hellip;</span></a><span class="crp_author">  by <a href="https://tennesseelookout.com/author/dulce-torres-guzman/">Dulce Torres Guzman</a></span> <span class="crp_date"> July 28, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://tennesseelookout.com/2022/07/18/candidates-qa-in-its-first-partisan-school-board-elections-candidates-in-key-races-sound-off/"     class="crp_link post-13230"><figure><img  src="https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-300x102.jpg" class="crp_thumb crp_featured" alt="In Tennessee&#039;s first partisan school board elections, candidates in key races address issues" title="In Tennessee&#039;s first partisan school board elections, candidates in key races address issues" srcset="https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-300x102.jpg 300w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-1024x347.jpg 1024w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-150x51.jpg 150w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-768x260.jpg 768w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-300x102.jpg 300w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-1024x347.jpg 1024w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-150x51.jpg 150w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front-768x260.jpg 768w, https://tennesseelookout.com/wp-content/uploads/2021/06/FHS-Front.jpg 1500w" /></figure><span class="crp_title">In Tennessee's first partisan school board elections,&hellip;</span></a><span class="crp_author">  by <a href="https://tennesseelookout.com/author/dulce-torres-guzman/">Dulce Torres Guzman</a></span> <span class="crp_date"> July 18, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Keeping our eyes on the Volunteer State</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://ovr.govote.tn.gov/Registration/RegistrationDetails/BM">Register to vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://tnmap.tn.gov/voterlookup/">Find your polling place</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.capitol.tn.gov/legislators/">Contact your state legislator</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://ovr.govote.tn.gov/Registration/RegistrationDetails/BM">Register to vote</a></li>
                                    <li><a target="_blank" href="https://tnmap.tn.gov/voterlookup/">Find your polling place</a></li>
                                    <li><a target="_blank" href="https://www.capitol.tn.gov/legislators/">Contact your state legislator</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Tennessee Lookout, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#0d64636b624d79686363687e7e686861626266627879236e6260"><i class="fas fa-envelope"></i></a></span>
                    <p> Now more than ever, tough and fair journalism is important. The Tennessee Lookout is your watchdog, telling the stories of politics and policy that affect the people of the Volunteer State.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/TNLookout">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/tennesseelookout/">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://www.instagram.com/tennessee_lookout/">
                                <i class="fab fa-instagram"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TKStBd56lQlC-SNMIknEWYQ">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#acc5c2cac3ecd8c9c2c2c9dfdfc9c9c0c3c3c7c3d9d882cfc3c1">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/TNLookout">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/tennesseelookout/">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://www.instagram.com/tennessee_lookout/">
                            <i class="fab fa-instagram"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TKStBd56lQlC-SNMIknEWYQ">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Tennessee Lookout, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://tennesseelookout.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://tennesseelookout.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1' id='slb_core-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1' id='slb_view-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_baseline-base-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1' id='slb-asset-slb_default-base-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1' id='slb-asset-item-base-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1' id='slb-asset-ui-base-js'></script>
<script type='text/javascript' src='https://tennesseelookout.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1' id='slb-asset-image-base-js'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":false,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"119642513":{"id":14493,"type":"image","internal":true,"source":"https:\/\/tennesseelookout.com\/wp-content\/uploads\/2022\/10\/Mississippi-3-scaled.jpg","title":"Mississippi 3","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/tennesseelookout.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/tennesseelookout.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986008327","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":164,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
